Kismet Wireless

Kismet Forums

 

Posted by:yodakxx
Subject:Client -> Server commands
Date:08:48:04 15/07/2015

> kismet_drone and kismet_server are operating,
>
> packets are sniffing well...
> INFO: Detected new probe network "~~~", BSSID ~~~, encryption no, channel 0, 54.00 mbit
> ...
> ...
> ...
> ------------------------------------------------------------------------
> I tried command
> #echo -e '\n!0 ENABLE PACKET sourcename,sourcemac,signal' | nc local host 2501
>
> but,
> there are these response only
> *KISMET: ~~~
> *PROTOCOLS: ~~~
> *ACK: 0
>
> how can i receive *PACKET: ~~~ ????
> please help me.... TT



I solved it


Reply to this message