Kismet Wireless

Kismet Forums

 

Posted by:Inneed
Subject:libnl2 is not satisfiable
Date:03:44:28 17/09/2011

I am newbie at linux andI am trying to install it on Ubuntu, and it tells me libnl2 is not satisfiable. I don't know what to do. In need of help please.

Edit. solved my own problem.


Reply to this message