Kismet Wireless

Kismet Forums

 

Posted by:dragorn
Subject:Wi-spy 2.4x2 does not work
Date:15:34:29 22/06/2011

> On Ubuntu 10.04 dmesg says:

> Is this a problem with new version of the device?

Get the SVN version of spectools and try again, it should work then.


Reply to this message