Kismet Wireless

Kismet Forums

 

Posted by:dragorn
Subject:cannot connect to server
Date:21:30:41 06/03/2011

> i have installed the following version in the .rpm format
> kismet-0.0.2010.01.R1-1400.fc14.i686
>
> also at the bottom of the screen i see the following message
> cannot connect to server
> localhost:2501
>

That version is significantly out of date.


Reply to this message