Kismet Wireless

Kismet Forums

 

Posted by:ps
Subject:Fatal error when running kismet
Date:10:09:00 16/11/2009

> Excuseme Dragon I have the latest version istalled.. and I download all what was need all the the development packages and headers, usually called foo-dev or
> foo-devel and still get that message... does it has solution???

Is it possible that you have two versions installed? One with apt and the other self compiled.
The output is definitly from the old kismet.


Reply to this message