Kismet Wireless

Kismet Forums

 

Posted by:ril3y
Subject:Capability Dropping Compiling Question?
Date:13:37:30 23/09/2009


I am getting this output when ./configure - ing.

Capability Dropping: no

I am running ubuntu 9.04 and for the life of me cannot find out what "pre-reqs" are needed to enable everything.

Everything else is enabled :) Just this last feature I was hoping to get running since its a pretty big security concern.

Thanks!

Riley


Reply to this message