Kismet Wireless

Kismet Forums

 

Posted by:keithhub
Subject:Kismet Newcore
Date:16:01:46 18/06/2009

Thanks,

I am using ubuntu and I installed build-sessential but still getting the error!

HELP!

K


Reply to this message