Kismet Wireless

Kismet Forums

 

Posted by:HaroldCo
Subject:newcore compile error
Date:14:30:28 18/06/2009

Had similar error
Before compiling run

Apt-get update
apt-get install build essential
along with libncurses-dev, libcap-dev, libpre3-dev
Made it thru compile and make , now looking to run


Reply to this message