Kismet Wireless

Kismet Forums

 

Posted by:dragorn
Subject:make error
Date:21:50:40 15/12/2007

> ive got al dependecies installed (i think)
> configure goes ok, then i do a make dep , and then a make, and then the shit hits the fan


> [root@camelot kismet-3.0.1]# make dep
>

Great good crap, that's an ancient version of kismet.

Get something modern and try again :P

(that's like... 4 years out of date. Maybe more.)

-m


Reply to this message