Kismet Wireless

Kismet Forums

 

Posted by:whistl
Subject:Orinoco and Feisty Problems
Date:20:59:02 27/05/2007

> Kill networkmanager before using Kismet.
>
> Dutch

What I do is move my mouse to the gnome icon list in upper right corner, right click on the NetworkManager icon and deselect "Enable Wireless". Then start kismet in a terminal window.


Reply to this message