Kismet Wireless

Kismet Forums

 

Posted by:dragorn
Subject:NewCore and Dronelisten
Date:15:33:00 06/10/2006

> Thanks.
> now I'm getting following..
> newcore is compatiable with any version of drones right?
> running following drones.
> Kismet Drone 2006.04.R1

No, newcore only talks to newcore drones... newcore IS changed so that in the future, any newcore server and any newcore drone ought to be able to talk to eachother, but I had to make a break with stable drones.

Annoying, I know, but ultimately for the best.

-m


Reply to this message