Kismet Wireless

Kismet Forums


Posted by:radioman
Subject:Newbie... change autofit mode??
Date:18:39:17 27/03/2006

> >
> > Hi,
> >
> > I have finally got the program running fine .... but I seem to be stuck in autofit mode..
> >
> > I **have** RTFM all the way thru, but can't seem to see how to change the sorting and how to get access to some of the parameters only enabled when autofit is OFF.
> >
> > Please someone give me a hint !!
> >
> > Thanks all..
> As the intro window says, hit 'h' for built-in help and commands.
> -m

Sorry, -m from where?
I found the h help menu (before posting), and have kismet running now.

m at the main screen mutes sound..
-m does not seem to do anything??

Sorry but I am missing something.

Reply to this message